te
  Home    After Sale Support      Working with Flash      Using the ScrollPane
Using the ScrollPane
Q.: Why can't I use the ScrollPane component with your templates?

A.: You can use it.  Just change ActionScript version from ActionScript 1.0 to ActionScript 2.0 in the Flash tab of the Publish Settings window.  Press "Ctrl+Shift+F12" to access this window.